Login
Nome utente:

Password:

Ricorda



Recupero password

Registrati!
Navigazione
Utenti più attivi
1 Defkon1
Defkon1
6518
2 slyss
slyss
3389
3 blueangel
blueangel
1921
4 ianez
ianez
1914
5 timgno
timgno
1520
6 urban
urban
1476
7 dantom
dantom
1233
8 Energiko
Energiko
1013
9 unico77
unico77
985
10 Kirky
Kirky
862
Utenti Online
20 utente(i) online
(20 utente(i) in Forum)

Iscritti: 0
Ospiti: 20

altro...


Naviga in questa discussione:   1 Utenti anonimi






Problema con modulo xlanguage
#1
Senior


Benutzerinformationen
Inserito:
3/5/2006 10:43
raggruppare
Utenti Registrati
Messaggi: 347
Non In Linea
Buongiorno, ho cambiato server ad un mio dominio www.agriturismoilghianda.com ma mi esce un errore che potete vedere cliccando sul link oppure nell'immagine allegata.

Come posso risolvere questo problema?

Grazie

Allega file:



jpg  errore_xoops.jpg (140.55 KB)
3471_577a30e549555.jpg 500X254 px

Inserito il:4/7/2016 11:48
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto


Re: Problema con modulo xlanguage
#2
Senior


Benutzerinformationen
Inserito:
3/5/2006 10:43
raggruppare
Utenti Registrati
Messaggi: 347
Non In Linea
Nessuno che mi possa aiutare a risolvere questo problema?

Inserito il:8/7/2016 11:42
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto


Re: Problema con modulo xlanguage
#3
Senior


Benutzerinformationen
Inserito:
3/5/2006 10:43
raggruppare
Utenti Registrati
Messaggi: 347
Non In Linea
Anche nella parte di amministrazione il solito errore

Allega file:



jpg  errore_xoops_admin2.jpg (36.33 KB)
3471_577f7f56cfb61.jpg 500X245 px

Inserito il:8/7/2016 12:24
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto


Re: Problema con modulo xlanguage
#4
Guru


Benutzerinformationen
Inserito:
16/5/2007 13:09
Da Cosenza
raggruppare
Utenti Registrati
Staff
Messaggi: 1520
Non In Linea
Potrebbe essere un problema dovuto al tuo tema oppure alla versione del php

Inserito il:24/7/2016 23:29
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto


Re: Problema con modulo xlanguage
#5
Senior


Benutzerinformationen
Inserito:
3/5/2006 10:43
raggruppare
Utenti Registrati
Messaggi: 347
Non In Linea
Il php è la versione 5.6

Sembra che non codifichi per bene il codice in altre lingue

Come posso risolvere il problema?

Grazie

Inserito il:20/1 16:03
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto


Re: Problema con modulo xlanguage
#6
Senior


Benutzerinformationen
Inserito:
3/5/2006 10:43
raggruppare
Utenti Registrati
Messaggi: 347
Non In Linea
Il solito tema era anche quando era sul vecchio server e andava tutto bene.

Non riesco a capire cosa sia successo

Inserito il:20/1 16:24
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto


Re: Problema con modulo xlanguage
#7
Senior


Benutzerinformationen
Inserito:
22/9/2006 16:04
Da Bergamo
raggruppare
Utenti Registrati
Messaggi: 351
Non In Linea
Buongiorno fabriozio19

ricordi con quale versione php girava sul il vecchio server?

Inserito il:2/2 23:23
Crea PDF dal messaggio Stampa Twitter Facebook Google Plus LinkedIn Del.icio.us Digg Reddit Mr. Wong relazione, rapporto In alto







Puoi vedere le discussioni.
Non puoi iniziare una nuova discussione.
Non puoi rispondere ai messaggi.
Non puoi modificare i tuoi messaggi.
Non puoi cancellare i tuoi messaggi.
Non puoi aggiungere nuovi sondaggi.
Non puoi votare nei sondaggi.
Non puoi allegare file ai messaggi.
Non puoi inviare messaggi senza approvazione.
Non puoi utilizzare tipo di argomento.
Non puoi utilizzare la sintassi HTML.
Non puoi utilizzare la firma.

[Ricerca avanzata]


XOOPS ITALIA © 2002-2012 - Powered by XOOPS